方道配资:战必胜指标公式

方道配资简述战必胜指标公式 格力股权转让获批,中国纸白银网,000422,以下是详细解释

方道配资:战必胜指标公式

TDvar1:=INDEXV*INDEXC;
TDvar2:=EMA(TDvar1,5)/EMA(INDEXV,5);
TDvar

方道配资

3:=(INDEXC-TDvar2)/TDvar2*100;
TDvar4:=TDvar3<=-1.5 AND TDvar3>-100;
TDvar5:=SUM(TDvar4>0,18)/SUM(TDvar4=0,18);
TDvar6:=TDvar5<2 AND TDvar5>=0.5;
TDvar7:=(LOW+HIGH+CLOSE)/3;
TDvar8:=(TDvar7-MA(TDvar7,16))/(0.015*AVEDEV(TDvar7,16));
TDvar9:=EMA(TDvar8,3);
TDvarA:=(HIGH+LOW+CLOSE)/3;
TDvarB:=SUM(MAX(0,HIGH-REF(TDvarA,1)),26)/SUM(MAX(0,REF(TDvarA,1)-LOW),26)*100;
TDvarC:=REF(MA(TDvarB,3),2.2);
TDvarD:=REF(MA(TDvarB,13),6.2);
TDvarE:=REF(MA(TDvarB,89),36.6);
TDvarF:=CROSS(TDvarC,TDvarB) AND TDvarB>185;
抄底极品:TDvar6 AND CROSS(TDvar8,TDvar9),STICK3D,COLORRED;
逃顶极品:TDvarF;

 

说了点题外话,再来看A股历史第一次大底部,A股全市场市盈率是15.89倍。那个时候虽然指数点位很低,可是估值并不是很低,因此很多年后的今天我们仍旧在消化当年股市的高估值。不过,用不了多久,这种情况就会逐渐好转。

以上就是小编为您带来的关于“方道配资:战必胜指标公式”全部内容,更多内容请关注炒股指标公式网!

相关推荐